Контакты
Подписка
МЕНЮ
Контакты
Подписка

Новости / медиа-проигрыватели

22/07/19

Специалисты команды из CERT-Bund обнаружили уязвимость в свободном кроссплатформенном медиапроигрывателе VLC Media Player. Уязвимость позволяет удаленное выполнение кода. Проблема была обнаружена в VLC Media Player 3.0.7.1, которая является последней стабильной …

Читать далее
Темы:Угрозымедиа-проигрыватели

Еще темы...