Контакты
Подписка
МЕНЮ
Контакты
Подписка

20/12/18

Два проблемных драйвера GLCKIo и Asusgio устанавливаются утилитой Aura Sync (версия 1.07.22 и более ранние) от ASUS. Содержащиеся в них уязвимости (CVE-2018-18537, CVE-2018-18536 и CVE-2018-18535) позволяют локально выполнить код. Проблемы …

Читать далее
Темы:AsusУгрозы

Еще темы...